• V úterý 6.8. proběhne aktualizace na verzi 2.106. Více informací najdete na herním fóru

Scripty - diskuze

Vážení hráči,

Nedávno jsme zjistili, že použití skriptu „TW inventory reloaded“ způsobilo na některých světech zpomalení a v některých případech mohlo dokonce poškodit naše servery.
Proto je použití tohoto skriptu zakázáno. Každý hráč, který si tento skript nainstaloval, je vyzván, aby jej co nejdříve odinstaloval.

Děkujeme za pochopení

Tak to je gól. Jestli to fakt má takové ničivé dopady, jsem přesvědčen, že je to bude mít i nadále, poněvadž tady si to fakt nikdo nepřečte :D